Do these instructions work for a WH 3.0 or 4.0 account? I've been trying what's show but the make command errors out. I'm assuming that I don't have the proper permissions. Is there a precompiled...