Search:

Type: Posts; User: millennium

Search: Search took 0.01 seconds.

  1. Replies
    9
    Views
    12,925

    BTW--I fixed the problem several months ago. I...

    BTW--I fixed the problem several months ago. I had to make a change within Wordpress admin for the second domain's wordpress install. I think it was a password or something--maybe it was in the...
  2. Replies
    1
    Views
    2,275

    email alias on 4.0?

    I've recently moved my domain from Westhost 3.0 to 4.0. But, it doesn't seem like I can set up email aliases on 4.0 (at least not in the same way I was doing it in 3.0). How do I set up an email...
  3. Replies
    9
    Views
    12,925

    I cleared my browswer cache--no dice. And, yes,...

    I cleared my browswer cache--no dice. And, yes, the .htaccess file is indeed in var/www/html (it's not affecting the second domain--when I delete it, the second domain still isn't working). Also,...
  4. Replies
    9
    Views
    12,925

    still need help

    OK, its been a while, but I finally got back to this project. I'm still having problems.

    Here's what I've done since last time: I created var/www/seconddomain as suggested and put my files for...
  5. Replies
    9
    Views
    12,925

    Second domain problems

    I've read through several related threads on the forum but I cannot figure out what I am doing wrong. I'm a novice at this stuff. Help?!?!

    Here's background:
    Prior to adding a seconddomain.com...
Results 1 to 5 of 5