PDA

View Full Version : PHP version 4.3.2 or later



daan
11-14-2004, 05:05 PM
I am trying tot install EzPublish 3.4.4 on my account but it says it requires PHP 4.3.2 while 4.3.0 is installed.
Does anyone know wheter it is possible to install 4.3.2 (or even 4.3.9) myself?

Thank you!

Regards,
Daan.